status-yesenergy-com - Application Response Performance is back up. – Detalles del incidente
Sistemas funcionando con normalidad
Application Response Performance is back up.
Resuelto
Interrupción parcial
Iniciado el hace 9 díasDuró 5 minutos
Afectado
Application Response Performance
En funcionamiento de 4:46 PM a 4:46 PM, Interrupción parcial de 4:46 PM a 4:51 PM
Actualizaciones
Resuelto
Resuelto
Application Response Performance is back up and the incident is resolved. Thank you for your attention.
Investigando
Investigando
Application Response Performance is experiencing partial outage at the moment. We are actively investigating and will keep you posted as soon as we have any updates. Thank you for your understanding.