status-yesenergy-com - Ongoing Issue with Portfolio Exports – Detalles del incidente

Sistemas funcionando con normalidad

Ongoing Issue with Portfolio Exports

Resuelto
Interrupción mayor
Iniciado el hace alrededor de 2 horasDuró alrededor de 2 horas

Afectado

Submission Services

Interrupción mayor de 1:47 PM a 3:50 PM

DataSignals API Status

En funcionamiento de 1:47 PM a 1:50 PM, Interrupción mayor de 1:50 PM a 3:50 PM

Actualizaciones
  • Resuelto
    Resuelto
    This incident has been resolved.
  • Actualizar
    Actualizar

    We have discovered an additional issue with DSAPI connectors, such as Python, and the forecast-vintage DSAPI endpoints are currently returning no data.


  • Identificado
    Identificado

    We are currently aware of an issue with exporting portfolios from the Daily Portfolio Analysis module, and actively investigating this situation.